通达信技术指标分类,通达信最好的买入技术指标是什么

  Q1:通达信最好的买入技术指标是什么

通达信三色柱买入指标公式,图片演示在下面网址里.
Y1:=LLV(L,17);
Y2:=SMA(ABS(L-REF(L,1)),17,1);
Y3:=SMA(MAX(L-REF(L,1),0),17,2);
Q:=-(EMA(IF(L<=Y1,Y2/Y3,-3),1));
STICKLINE(CROSS(Q,0),15,0,4,0), , COLORYELLOW;
强拉升: IF(CROSS(Q,0),1,0),COLORYELLOW;
Q1:= (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, , COLOR00FF00,LINETHICK2;
STICKLINE(CROSS(Q1,-24),20,0,4,0), , COLORMAGENTA;
加强拉升: IF(CROSS(Q1,-24),1,0),COLORMAGENTA;
VAR2:=EXPMA(EXPMA(EXPMA((2*CLOSE+HIGH+LOW)/4,4),4),4);
天:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,2));
地:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,1));
STICKLINE(地>天 AND 地<0,10,0,1,0),COLORRED;
开始拉升:STICKLINE(地>天 AND 地<0,10,0,1,0)=1,COLORRED;

  Q2:通达信哪些指标公式好用啊 ?太多了 怎么选啊

通达信软件系统中自带很多指标公式,可根据每个人炒股方式方法,短期用波段、超买超卖类型的,长期的用大势、趋势类型,就看个人的爱好喽。众多的常用指标只能做为参考,只要你把其中一个指标学精整通都会运用的很好的。如cci,macd,rsi,kdj等虽大家都用,但每个人领会的不同,产生的结果相差万里喽。所以没有什么好指标,坏指标之说,适合自己的并精通的就是最好的指标喽。下面送给你本人自用的简单实用的指标公式原码一个,认真去操作就会明白,大道至简的方法。顶:PEAK(CLOSE,10,1);
底:TROUGH(CLOSE,10,1),COLORCYAN;
DRAWICON(CROSS(ZIG(3,10),REF(ZIG(3,10),1)),LOW*0.97,7);
DRAWTEXT(CROSS(ZIG(3,10),REF(ZIG(3,10),1)),LOW*0.94,'买入');
DRAWICON(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.04,8);
DRAWTEXT(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.01,'止损');

  Q3:通达信公式怎么导入技术指标公式

顶栏的菜单-----功能----公式系统--------公式管理器-------(选择你要建立的指标类型,此处以均线型为例)均线型----=--新建-------公式名称、公式描述、参数等等-----测试-----(保存为主或附图)主图叠加-----确定。

  Q4:技术经济指标的分类

技术经济指标一般分为:
①价值指标与实物指标。前者是以价值形态反映出来的指标,后者是以实物形态反映出来的指标。
②综合指标与单项指标。前者如成本指标包括了原材料、燃料动力、折旧、工资等各种消耗费用,后者如每百元燃料动力费用提供的产值等。
③宏观指标与微观指标。前者是从整个国民经济角度进行评价的标准,后者是从企业经济角度进行评价的标准。
④绝对数量指标与相对数量指标。前者如国民收入、利润总额等,后者如产值利润率、投资收益率、成本利润率等。
⑤总量指标与人均指标。前者如国民总收入等,后者如人均国民收入等。
⑥数量指标与质量指标。前者如能源节约额、资源节约额等,后者如质量等级、优质品率、合格率、废品率等。
建筑行业的经济技术指标
主要经济技术指标
1.房屋完好率:50-60%
2.年房屋完好增长率:2-5% 年房屋完好下降率:不超过2%
3.房屋维修工程量:100-150平方米/人、年 4.维修人员劳动生产率:5000元/人、年
5.大、中修工程质量合格品率:100%,其中:优良品率30-50 %
6.维修工程成本降低率:5-8%
7.安全生产,杜绝重大伤亡事故。年职工负伤事故频率:小于3‰
8.小修养护及时率:99%
9.房屋租金收缴率:98-99%
10.租金用于房屋维修率:不低于60-70%
11.流动资金占用率:小于30%
12.机械设备完好率:85%
《工业企业总平面设计规范》GB 50187-93的第九章就规定了工业企业总平面设计,宜列出下列主要技术经济指标。其计算方法应符合附录二的工业企业总平面设计的主要技术经济指标的计算规定。[1]
一、厂区用地面积(平方米);
二、建筑物、构筑物用地面积(平方米);
三、建筑系数(%);(而非建筑密度)
四、铁路长度(KM);
五、道路及广场用地面积(平方米);
六、绿化占地面积(平方米);
七、绿地率(%);(而非绿化率)
八、土石方工程量(立方米)。
2012年8月1日起施行的《住宅设计规范》(GB50096-2011)规定,住宅设计应计算下列技术经济指标:
— 各功能空间使用面积(㎡);
—套内使用面积(㎡/套);
—套型阳台面积(㎡/套);
— 套型总建筑面积(㎡/套);
—住宅楼总建筑面积(㎡)。

  Q5:通达信哪些指标公式好用啊 ?太多了 怎么选啊

通达信软件系统中自带很多指标公式,可根据每个人炒股方式方法,短期用波段、超买超卖类型的,长期的用大势、趋势类型,就看个人的爱好喽。众多的常用指标只能做为参考,只要你把其中一个指标学精整通都会运用的很好的。如cci,macd,rsi,kdj等虽大家都用,但每个人领会的不同,产生的结果相差万里喽。所以没有什么好指标,坏指标之说,适合自己的并精通的就是最好的指标喽。下面送给你本人自用的简单实用的指标公式原码一个,认真去操作就会明白,大道至简的方法。顶:PEAK(CLOSE,10,1);
底:TROUGH(CLOSE,10,1),COLORCYAN;
DRAWICON(CROSS(ZIG(3,10),REF(ZIG(3,10),1)),LOW*0.97,7);
DRAWTEXT(CROSS(ZIG(3,10),REF(ZIG(3,10),1)),LOW*0.94,'买入');
DRAWICON(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.04,8);
DRAWTEXT(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.01,'止损');

  Q6:通达信最好的买入技术指标是什么

通达信三色柱买入指标公式,图片演示在下面网址里.
Y1:=LLV(L,17);
Y2:=SMA(ABS(L-REF(L,1)),17,1);
Y3:=SMA(MAX(L-REF(L,1),0),17,2);
Q:=-(EMA(IF(L<=Y1,Y2/Y3,-3),1));
STICKLINE(CROSS(Q,0),15,0,4,0), , COLORYELLOW;
强拉升: IF(CROSS(Q,0),1,0),COLORYELLOW;
Q1:= (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, , COLOR00FF00,LINETHICK2;
STICKLINE(CROSS(Q1,-24),20,0,4,0), , COLORMAGENTA;
加强拉升: IF(CROSS(Q1,-24),1,0),COLORMAGENTA;
VAR2:=EXPMA(EXPMA(EXPMA((2*CLOSE+HIGH+LOW)/4,4),4),4);
天:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,2));
地:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,1));
STICKLINE(地>天 AND 地<0,10,0,1,0),COLORRED;
开始拉升:STICKLINE(地>天 AND 地<0,10,0,1,0)=1,COLORRED;