通达信指标红色革命,通达信的道破天机指标,里面只有三条线,红色的,黄色,紫色,很简单

  Q1:通达信的道破天机指标,里面只有三条线,红色的,黄色,紫色,很简单

e slapping his

  Q2:哪位帮忙将通达信公式线为红色时选股!!谢谢!!

VAR1X:=IF(MONTH<12,1,1);
VAR3X:=(2*CLOSE+HIGH+LOW)/4;
VAR4X:=LLV(LOW,34);
VAR5X:=HHV(HIGH,34);
主力进退线:=EMA((VAR3X-VAR4X)/(VAR5X-VAR4X)*100,13)*VAR1X;
XG:CROSS(主力进退线,REF(主力进退线,1));

  Q3:选出此通达信公式为红色的股票,求选股公式

Q:=(3*CLOSE+LOW+OPEN+HIGH)/6;

操盘线:=(26*Q+25*REF(Q,1)+24*REF(Q,2)+23*REF(Q,3)+22*REF(Q,4)+21*REF(Q,5)+20*REF(Q,6)+19*REF(Q,7)+18*REF(Q,8)+17*REF(Q,9)+16*REF(Q,10)+15*REF(Q,11)+14*REF(Q,12)+13*REF(Q,13)+12*REF(Q,14)+11*REF(Q,15)+10*REF(Q,16)+9*REF(Q,17)+8*REF(Q,18)+7*REF(Q,19)+6*REF(Q,20)+5*REF(Q,21)+4*REF(Q,22)+3*REF(Q,23)+2*REF(Q,24)+REF(Q,26))/351;

空头线:=EMA(操盘线,7);

操盘选股:操盘线>空头线;


图片如下:

  Q4:通达信zjfz红色指标有些怎么是250有些怎么是30是什么意思?

这指标是让你看形态的具体数值没意义。所以指标根本没想让你用具体数值做判断。

  Q5:通达信软件跟庄建庄指标怎么安装

您好。如果是源码,打开公式管理器,点选技术指标公式里的一个类型,然后点击新建,填写公式名称,再将公式源码粘贴进去,点击确定即可。
如果是.tne或.tni公式文件,打开公式管理器,点击导入公式,根据提示操作即可。
祝投资顺利。

  Q6:请高手把跟庄做黑马的指标改成选股公式谢谢

你自己比高手还高哦,